Skip to content

refactor(datasets) Rename SizePartitioner to IdToSizeFncPartitioner #1039

refactor(datasets) Rename SizePartitioner to IdToSizeFncPartitioner

refactor(datasets) Rename SizePartitioner to IdToSizeFncPartitioner #1039

Triggered via pull request September 11, 2024 14:55
Status Success
Total duration 10m 34s
Artifacts

datasets.yml

on: pull_request
Matrix: test_core
Fit to window
Zoom out
Zoom in