Skip to content

refactor(datasets) Rename SizePartitioner to IdToSizeFncPartitioner #1036

refactor(datasets) Rename SizePartitioner to IdToSizeFncPartitioner

refactor(datasets) Rename SizePartitioner to IdToSizeFncPartitioner #1036

Triggered via pull request September 10, 2024 18:32
Status Success
Total duration 14m 31s
Artifacts

datasets.yml

on: pull_request
Matrix: test_core
Fit to window
Zoom out
Zoom in